No components marked as affected
Resolved
The problem has been fixed
Monitoring
The system has stabilized. We are monitoring it.
Identified
The issue is related to the rate limit on the Atlassian GraphQL Gateway side.
Investigating
Some users cannot access the system. We are investigating the problem and will provide more details within the next hour.